I do not want the frontal walls to hide automatically in 3D view.

Homestyler Official26 January 2021

To switch off the auto-hide wall function, please go to 3D view and click the "View" button on the top navigation bar, from where you could untick the "Hide wall" option.

0 617 0